Jump to content
11motor

Настройка Дозвона Централи Рс 585 На Номер Пользователя

Recommended Posts

Здравствуйте.

Есть централь 585 с коммуникатором DL-0620, необходимо настроить, что бы звонила на номера сторожей, а не на ПЦН. Согласно мануала выставляем:

360 06 06 # - выбираем дозвон на номер пользователя для первого и второго телефонного номера;

301 *5*0хххххххх*6# - первый телефонный номер;

303 *5*0хххххххх*6# - второй телефонный номер;

380 1001100 - разрешаем работу коммуникатора, включаем тоновый набор, дозвон поочередно по первому и второму номеру;

702 11000100 выбрали частоту сети 50Гц, синхронизацию от собственного кварца, определение сигнала занято.

Ячейки 361,363,365,367 опция 1 вкл, остальные выкл;

Остальные параметры по умолчанию. Набор у АТС - тоновый.

В результате - нет вызова при возникновении тревоги.

А нужно ли вообще использование транскодера -коммуникатора в отсуствии ПЦН?

И второй вопрос- в мануале по занесению телефонного номера в ячейку при импульсном наборе сказано, что вместо "0" надо набирать А (*1*). А при тональном наборе должен вводиться "0" или А (*1*)?

Share this post


Link to post
Share on other sites

если стоят нули в ячейках (320) то система считает что при тревоге передавать ничего не надо. Проверьте их. Лет 15 назад занимался 585Н. Сейчас их у меня нету. Не на чем проверить. Если, конечно, сейчас для Вас это актуально. А панель хорошая. Особенно для того времени.
 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Similar Content

    • By VVlads
      Our Nano DSC refuse to do measurements after 2 years of honest work. Usually after measuring unit turning on and program starting with heating start command we clear heard the sound of relay click. But now in the same situation we hear silence. Software DSCRun 4.0.0 just after loading lead to voltage drop from 5 Volts to 2.3 Volts independent of power state of measuring unit. Relay was checked separately - it works properly from 3.9 - 5 Volt, but 2.3 V is not enough at all. Second part of software NI-DAQmx ver. 8.9.0 installed on hardware PCI-6281 card appears to have two gaps in PCI connector. AFAIK, two gaps mean universal design both to 3.3 and 5.0 Volt, but there is only one finger far from rear wall. It's evidence in favour of 5V version of PCI slot.
      Though card M series is located at slot2, moving it into slot3 didn't help.
      We guess PCI connector version at PC DELL OptiPlex 960 is of version 2.3.
  • Сообщения

×
×
  • Create New...