Jump to content
  • ×   Pasted as rich text.   Restore formatting

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By Евгений-435
      Продам оригинальные IGBT транзисторы от ON Semiconductor, покупались на https://www.onsemi.com.
      FGH40N60SFDTU - 150 руб. 1 шт. (в наличии  5 шт.)
      FGL40N120ANDTU - 250 руб. 1 шт. (в наличии  5 шт.)
      FGH60N60SMD-F085 - 250 руб. 1 шт. (в наличии  5 шт.)
      FGH30N60LSDTU - 200 руб. 1 шт. (в наличии  5 шт.)
      Отправлю Почтой России по РФ. Доставка оплачивается Вами.




    • By meeeeeeeha
      Привет.
      Купил усилитель с Али(Ссылка) на TDA2030A, подключил блок питания от старого компьютера.
      Подключаю телефон - работает, подключаю ноутбук с комбинированным(4-pin) 3.5 мм - работает, подключаю bluetooth наушники (к ним 2-ую пару можно цеплять) - работает.
      Подключаю к компьютеру - доли секунд работает, после сильные помехи пополам с музыкой, через секунд 5 просто звука нет.
      Подключаю к экрану подключенному по HDMI (он с динамиками и к нему можно наушники подцепить) - вообще звука нет.
      Любые наушники на компе и на мониторе играют. 
      Подскажите что проверить, пожалуйста.
    • By Григорий Распутин
      Здравствуйте. Продам транзисторы. Кт922, 930, 970, 979 по 250р. BLF872 -3000р, D1028-2000р. Очень желательно продать все кучей, рассмотрим скидку. Вышлю почтой из Омска





    • By кирилл бакшаев
      Здравствуйте, первый раз на форуме. Проблема такая: Пропал звук в усилителе (Pioneer a-x50). Я человек, который не особо шарит в звуковом оборудовании, тем не менее усилитель работал вполне сносно около 1,5 лет. Был подключен без всяких заморочек кабелем с двух тюльпанов на 3,5 джек к моноблоку и все в режиме аукс работало. Но в один не очень прекрасный момент именно в связке с моноблоком все работать перестало. При этом при подключении гитары в усилитель все работает как было, а вот через пк - нет. На каком то форуме с похожей проблемой вычитал что дело может в кабеле, заказал новый, подключил, не работает, хоть приложение реалтек и с тем и с тем кабелем автоматом всплывает, но звука вообще 0. В общем помогите люди добрые!
    • By DIYer Forever
      Хочу создать pod систему на базе lipo аккумулятора (3.7 вольт, 720 mah). Койл буду делать из 0.2 нихрома. Аккумулятор даже 0.5 см проволоки не тянет. Просьба помочь со схемой усилителя или другого способа решения проблемы. 
×
×
  • Create New...