Jump to content
  • ×   Pasted as rich text.   Restore formatting

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

  • Similar Content

    • By meeeeeeeha
      Привет.
      Купил усилитель с Али(Ссылка) на TDA2030A, подключил блок питания от старого компьютера.
      Подключаю телефон - работает, подключаю ноутбук с комбинированным(4-pin) 3.5 мм - работает, подключаю bluetooth наушники (к ним 2-ую пару можно цеплять) - работает.
      Подключаю к компьютеру - доли секунд работает, после сильные помехи пополам с музыкой, через секунд 5 просто звука нет.
      Подключаю к экрану подключенному по HDMI (он с динамиками и к нему можно наушники подцепить) - вообще звука нет.
      Любые наушники на компе и на мониторе играют. 
      Подскажите что проверить, пожалуйста.
    • By Григорий Распутин
      Здравствуйте. Продам транзисторы. Кт922, 930, 970, 979 по 250р. BLF872 -3000р, D1028-2000р. Очень желательно продать все кучей, рассмотрим скидку. Вышлю почтой из Омска





    • By кирилл бакшаев
      Здравствуйте, первый раз на форуме. Проблема такая: Пропал звук в усилителе (Pioneer a-x50). Я человек, который не особо шарит в звуковом оборудовании, тем не менее усилитель работал вполне сносно около 1,5 лет. Был подключен без всяких заморочек кабелем с двух тюльпанов на 3,5 джек к моноблоку и все в режиме аукс работало. Но в один не очень прекрасный момент именно в связке с моноблоком все работать перестало. При этом при подключении гитары в усилитель все работает как было, а вот через пк - нет. На каком то форуме с похожей проблемой вычитал что дело может в кабеле, заказал новый, подключил, не работает, хоть приложение реалтек и с тем и с тем кабелем автоматом всплывает, но звука вообще 0. В общем помогите люди добрые!
    • By DIYer Forever
      Хочу создать pod систему на базе lipo аккумулятора (3.7 вольт, 720 mah). Койл буду делать из 0.2 нихрома. Аккумулятор даже 0.5 см проволоки не тянет. Просьба помочь со схемой усилителя или другого способа решения проблемы. 
    • By Vaszhov
      Всем привет!
      Спаял платы усилителя JLH 1969, такие, подключил к трансформатору, динамику, источнику звука - заработало. трансформатор был 12V 1A, динамик 6Ом, источник звука - смартфон. Выставил среднее напряжение ~7В, ток покоя - 0.9А, усилки чуть поиграли и я стал искать трансформатор . Это был тест.
      Затем вместо трансформатора 12В 1А подключил к торроидальному трансу 2Х21В 6А, динамик тот же, смартфон тоже. И все. усилитель работать перестал, сильно грелись транзисторы и диодный мост, он поработал минуты 2-3 и замолчал, до перенастройки тока покоя дело не дошло. 
      Опытные люди, подскажите, в чем я накосячил? 
      Мои догадки: комплектующие  не рассчитаны на такой ток (интересно что именно), ток покоя - то что не вернул подстроечный резистор  в максимальное положение перед подключением нового трансформатора.
       
       
       
  • Сообщения

    • Да много причин... Чтобы самому поразвлечься... Чтобы вы могли вспомнить молодость,  в частности те её счастливые времена,  когда вас дрючили за использование штангеля в качестве ключа... Чтобы кто-то  смог запостить фотку заводского стенда с  ужасными самопальными инструментами, или фотку нарезанной колбасы со штангелем... чтобы Суханов, не долго думая,  мог сходу написать угрозу пригвоздить меня ржавыми гвоздями с позорному столбу, а не искал бы по форуму подходящие посты, куда можно было бы хоть что-то запостить...Чтобы у народа  появился информациоонный повод для активности в теме... Чтобы тема жила... И.т.п.... Как не глупый человек вы должны были бы догадаться.
    • А куда он ставится?) В схеме нет, только конденсатор   Я даже в даташит смотрел, там нет его Могу предположить что параллельно конденсатору нужно резистор?
    • не смотря на то, что у меня файл "M4200, 69x60, 10A.bmp", как и файл "M4200, 69x60, 10А.skl", существует, у меня такой ошибки не происходит. у меня в сообщении так и пишет, что "M4200, 69x60, 10А.skl уже существует." а при сохранении перезаписывается файл "M4200, 69x60, 10А.skl", и файл "M4200, 69x60, 10A.bmp" у меня ошибочно не создается. поэтому я не могу ничего сказать про произошедший у тебя глюк.
    • И ещё последнее по приёмникам пока всё понятно. Буду работать с предложенными схемами. А вот с как дело обстоит с пультами. Ведь старых тем более ненужных пультов у нас нету. Напрашивается вывод сделать тоже его самому. Кто - нибудь может скинет схемку пульта.
    • Никогда не применяйте "вумные" слова, если не знаете их значений. Выглядит смешно (на самом деле просится другое слово, но не буду флеймить ). "Флеймить" и "флудить" - отнюдь не синонимы.
    • Добрый день! Идея понятна,   не понятно только в чем я должен помочь?  (нарисовать схему, написать программу, переделать программу, спаять, прошить, и т.д.)
    • Для регулировки усилителя воспроизведения (установки 0дБ на 315Гц) не хватает пределов подстроечников "Level" - сигнал слишком большой. В качестве решения проблемы либо выбрать подстроечники номиналом 10кОм, либо изменить номиналы R27, R30 до 6,8кОм. Тогда на выходах УВ легко настраивается стандартный уровень 0дБ = 775мВ эфф.
  • Покупай!

×
×
  • Create New...