Jump to content
tosi

не включается HUNDAI A-200FDE

Recommended Posts

Вечер добрый.Есть даный аппарат,не могу запустить.Не могли бы помочь со схемой (если имеется у кого)? ПОЖАЛУЙСТА.

IMG_0014[2].JPG

IMG_0016[1].JPG

IMG_0017[1].JPG

Edited by tosi

Share this post


Link to post
Share on other sites
12 часа назад, KRAB сказал:

Нет на это схем .... не жди!

Большое спасибо за помощь.Придется копать помаленьку.Еще раз спасибо.

Share this post


Link to post
Share on other sites

Литиевые батарейки Fanso для систем телеметрии и дистанционного контроля

Системы телеметрии находят все более широкое применение во многих отраслях на промышленных и коммунальных объектах. Требования, предъявляемые к условиям эксплуатации приборов телеметрии и, как следствие, источников питания для них, могут быть довольно жесткими. Fanso предоставляет широкую линейку продукции, рассчитанной на различные условия эксплуатации, что позволяет подобрать батарейку для каждого конкретного применения, в том числе и для устройств телеметрии.

Подробнее

@tosi ,по даташитам микросхем восстанавливай питание хотя бы. Родная балалайка в машине?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Сообщения

    • Сделал зазор 1,2 мм (текстолит). Поменял в ОС резистор и конденсатор (22к вместо 15к и 100пФ вместо 220пф).  Укоротил по максимуму провод ОС и выход на дроссель. Отключил катоды токовой защиты (отключил защиту по входу SD). Дроссель перестал греться (нагрелся до тёплого состояния - градусов 40 наверно) и дальше не греется. усилитель орёт довольно чисто. Подавал синус 1кГц 1,522 вольта на вход. Начиная с 20 вольт действующего на выходе дроссель начинает петь. Зато не греется. Максимальное действующее на выходе 36,7 вольта (нагрузка - резистор 8.6 Ом) Питание усилителя +-45 вольт. Теперь я доволен. Только проклею и пропитаю дроссель. И норм. для меня будет. ВСЕМ огромное спасибо за советы!
    • Транзисторы не паяные. Для коллекционеров. По 100р.
    • При уменьшении КУ увеличивается глубина ООС. Будет наверное неприкольно, если усилитель свистнет в АС из-за потери устойчивости. А с перегрузом борются с помощью лимитеров - например в буфере на ОУ который не боится снижения КУ до 1-цы.
    • https://pikabu.ru/story/uchenyie_obnaruzhili_koltso_vokrug_karlikovoy_planetyi_khaumea_5409514 Карликовая планета, это больше похоже на большой астероид, а они могут быть любой формы
    • сил.лит С103 - 560 х 450в - показания 490 X 0,07 . в норме . ставил разные - с нормальным еср - без изменений . дроссель апфс - L101 -  замер 0,5R L-0,49mH . не знаю норма или нет . сравнить не с чем . цвет бублика тёмный, ближе к чёрному . провод не подпаленный . плёнка - С102 - 2мкф 250в - 1952нФ  еср-0,00 Ом . D101 - ER506 - п.н.0,454. D102 - стоит на радиаторе - BYC10 600 - п.н.0,438. термистор - TR101 - NTC SCK-2R58 - замер 2,5ом . собрал блок . в апфс временно поставил один 11n60c3 .  предохранителем поставил  лампы  - общ.450вт . при сети 222в - на сил.лите +305в . при старте - на сил.лите +320в и медленно растёт до 360в . доходит до 360в и вольтаж  спадает вниз . при этом , в какой-то такт лампы медленно моргают . по шиму: при старте опорное(14нога) +7,5в есть , питание (13нога) +15в есть . копаю дальше .
    • не 2313 не пойдет, памяти мало, скорее уже mega8 или 16я, хотя данных об проценте использования ТС не озвучил
  • Покупай!

×
×
  • Create New...