Tlalock

Members
  • Публикации

    4
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О Tlalock

  • Звание
    Новенький
  1. Сабвуфер + 2 Пассивные Колонки

    У меня колонки к сабвуферу тоже не подключены, и я не знаю точно к каким выходам их подключать. Но попробую угадать.
  2. Siemens Gigaset 4010

    В настройки базы не заходит. Попробовал перерегистрировать. Всё прошло нормально, но после этого ничего не изменилось. Та же проблема.
  3. Siemens Gigaset 4010

    Привет всем ! Проработав несколько лет, телефон перестал набирать номер. Связь с базой есть, на табло всё выглядит как обычно. Номер на клавиатуре набирается, но если после этого нажать на кнопочку "вызов", то набора номера не происходит, а всё просто возвращается в исходное состояние(номер пропадает и всё). Без номера если на неё нажать(как-бы снять трубку), то тоже ничего не происходит, сигнал не появляется. Подскажите, пожалуйста, если кто знает : что это может быть и реально ли это починить.
  4. Всем привет ! Очень нужна помощь в подключении сабвуфера и 2х пассивных колонок. Раньше всё это было акустической системой samsung sms-5100. Теперь ситуация такая: имеется сабвуфер и 6 проводков, торчащих из него, и 2 пассивные колонки. Раньше там были разьёмы для подключения сабвуфера к звуковой карте и 2 выхода с сабвуфера на каждую из колонок. К сожалению никаких схем найти не смог. Попробовал подключить так : с выхода звуковой платы припаял 3 проводка белый, красный и чёрный к соответствующим проводкам на сабвуфере(это видно на фото). Сабвуфер стал работать(по одному из каналов, но так всегда и было). А колонки решил припаять к 3-м оставшимся проводам : (чёрный + белый) к одной колонке и (чёрный + бело-коричневый) к другой. В результате получилось, что звук на обе колонки выводится с одного и того же канала, а другой молчит Моно звук + сабвуфер (( Что-то значит неправильно я сделал. Если кто-нибудь знает как с этим справиться, подскажите, пожалуйста.