Jump to content

Search the Community

Showing results for tags 'prestige 164'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Вопрос-Ответ. Для начинающих
    • Песочница (Q&A)
    • Дайте схему!
    • Школьникам и студентам
    • Начинающим
    • Паяльник TV
    • Обсуждение материалов с сайта
    • Competition 2019
  • Радиоэлектроника для профессионалов
    • Световые эффекты и LED
    • Роботы и модели на ДУ-управлении
    • Автоматика
    • Самодельные устройства к компьютеру
    • Программное обеспечение
    • Автомобильная электроника
    • Системы охраны и наблюдения. Личная безопасность
    • Питание
    • Электрика
    • Промышленная электроника
    • Ремонт
    • Металлоискатели
    • Измерительная техника
    • Мастерская радиолюбителя
    • Сотовая связь
    • Спутниковое ТВ
    • КВ и УКВ радиосвязь
    • Жучки
    • Телефония и фрикинг
    • Высокое напряжение
    • Идеи и технологии будущего
    • Справочная радиоэлементов
    • Литература
    • Разное
  • Аудио
    • FAQ, Технологии и компоненты
    • Для начинающих
    • Источники звука
    • Предусилители, темброблоки, фильтры
    • Питание аудио аппаратуры
    • Усилители мощности
    • Акустические системы
    • Авто-аудио
    • Ламповая техника
    • Гитарное оборудование
    • Прочее
  • Микроконтроллеры
  • Товары и услуги
  • Разное
  • Переделки's ATX->ЛБП
  • Переделки's разные темы
  • Киловольты юмора's Юмор в youtube
  • Радиолюбительская доска объявлений exDIY's Надежность и группы продавцов

Blogs

There are no results to display.

There are no results to display.

Marker Groups

  • Пользователи форума

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ICQ


Skype


Интересы


Город


Сфера радиоэлектроники


Оборудование

Found 1 result

  1. Здравствуйте уважаемые. Тут такое дело: Есть инвертор, прошлой весной отец запустил в гараже без послезимней просушки. Попытался поварить, но инвертор только пшикнул. Я его разобрал, все как обычно R4 и ключи Q5 иQ8, заказал 4 ключа, хотя почему то стояли всего два, а отверстия на плате под вторые есть. Все остальное вроде бы в норме. Проверял диоды, которые в паре с ключами и сборки на отделном радиаторе. и по остальным диода и стаб тоже пробежался, хотя может и не по всем. Так вот. Промазал КПТ, все закрепил, припаял. Только резистор самодельный, на текстолите намотал и промазал КПТ(он тестовый пока в обл центр не привезут на 10Вт в керамических квадратах) Пробный пуск прошел нормально. Затем решил попробовать поварить. Выставил 20А- вроде все хорошо, 60А тоже, почти варит 3-кой, 100А- варит но вот в чем беда, слишком липнет и когда прилипает реле срабатывает не один раз а начинает цокать причем как бы затухая. Подскажите где рыть? может это из за самодельного резистора? Осциллограф только из звуковой карты на компьютере, боюсь спалить мать. Заране благодарен.
×
×
  • Create New...