Jump to content

Xagis

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Xagis

  • Rank
    Новенький

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. да в том то и дела, жена заставила разбирать хлам, 6 КТ315г выкинул =(..а сча блин ..как обычно Даже БП компа выкинул =( Цена в белорусских рублях
  2. Распиновка у них какая?.. так и не осилил когда-то разницу в транзисторах =) Жданы сеня закрыты, есть только варинат такой http://radio.of.by/product_35435.html подойдет? вроде забугорный Аналог Да это издевательство, ни в одной мастерской и ни в одном магазе нету их О_О...на жданы придётся переться
  3. спс, как только смогу найти хоть какой-нить отпишу как вы определили, я хз, что транзистор
  4. о_О..а если я поставлю проверить КТ315? де-то валялся..какие еще мона поставить проверить?
  5. как раз таки горит, но при включении первый раз она мерцала
  6. Сейчас замерю ноль..сча замерю до транса в точке между VT1 и VD8 17,4вольта неужели сдох трансформатор?. Обмотки прозвонил,целые между 15 и 19 точками ноль вольт
  7. Схема http://www.qrz.ru/schemes/detail/8137.html Ездил покупать трансформатор на 36 вольт, подключили Станцию паяльник начал греться,лампочка HL1 слегка мерцала. Ну вырубили, поехал домой, сейчас врубаю, а паяльник не греется. Провода от паяльника к станции прозвонил. напряжение в точках 2 и 4 замерил там Ноль. Где косяк может быть?
  8. во спс, подрубил с компа 5 вольт, и еще зхаметил, что он срабытавет когда я печатаю с радио клавы =) прикол се, вопрос закрыт, нада аккум искать
  9. нету блока у Пульту на 9 вольт, нету блока и на питание тачки. есть от ноута блока питания =) на 18в =) ну вообщем я все таки подозреваю что крона.. а что регулирует на приемнике,там такая пимпочка? а еще, брал от КЭнона аккум на 7,2 вольт, Литий. так вот на пару сек хватает потом полный ноль( защита в аккуме?) О, если я с кома на машинку подам 12 вольт, жить будет потом?
  10. В руки мне попала Радио машинка довольно серьезная с подвеской,но это не важно в ней дохлый аккум был, не юзали года два. Купил пульт на 27,995 гуд, в магазе поставил в машинку свой аккум попробовали, ездит. у меня дома было два аккума типа кроны, вот поставил, машинка вроде ездит но если ехать вперед и резко нажать назад привод глохнет и не слушается пока не выключу-включу машинку, тоже самое если назад и потом в перед. Или если тормознуть руками. Хочется надеется что это мой аккум тоже дохлый.
×
×
  • Create New...