Jump to content

Amkilir

Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Amkilir

  • Rank
    Новенький

Информация

  • Город
    Томск

Электроника

  • Стаж в электронике
    Менее года
  1. проблему стерео решил: замыкались ненужные контакты на гнезде выхода теперь звук в правом динамике кое-как слышен, в сравнении в левым. и нашёл вот такую странность, что за пятно такое? как-будто из под кондёра вытекло О_о да и на обратной стороне платы какие-то пятна... FonSchtirlitz, я его не покупал - что очень хорошо. мне его, скажем так, подарили да и просто хочется до ума довести технику, а знаний, к сожалению, пока не особо )
  2. а, простите, не уточнил - в AIMPе баланс крутил кабель прозвонил - он в порядке да в том и фишка, что играют в любом случае саб и оба сателлита, не важно даже какой канал. вот только по разному звук воспроизводится от каждого, один - нормально, другой - приходится выкручивать всю громкость на компе и на усилителе
  3. Yureskok, прошу прощения, что-то замотался и наврал (отредактировал сообщение) то есть, правый канал всё же поступает! гляну разъёмы, может что-то там не так, контакт плохой но при этом, как я понимаю, стерео и не будет, т.к. каждый из каналов воспроизводится на обоих динамиках и сабе
  4. что-то сразу про баланс не подумал! при смещении баланса звука 100% на правый канал - играет правый канал на двух сателлитах и сабе, но очень глухо и слабо, как будто через толстую стену.к тому же, что выставлена макс.громкость на всём при 100% на левом - левый канал играет чисто на двух сателлитах и сабе. а нашел я это таким образом: включил песенку, специально подобранную мной для проверки каналов (уж слишком часто наушники рвутся), когда должен был играть правый канал - играл только правый, когда должен был играть только левый - полнейшая тишина, ну и когда должны были оба - всё только тот же правый. ну а проверял я собственно для чего? а друг у меня эту систему оставил, динамик один не звучал - провод где-то порвался, ну и оставил потом его, чтобы не таскать, да и нашёл что-то себе получше и да, FonSchtirlitz, вы похоже правы на счет изготовителей. могли ведь и так сделать... Но зачем
  5. Всем привет! У меня возникла такая вот проблем: в акустической системе SVEN MS-120, на сабвуфере, есть два гнезда: вход и выход. При подключении к любому устройству(компьютер, mp3-плeер, ноутбук) играет только один канал на обоих динамиках и сабвуфере. грешил на провод - оказалось, что всё нормально. хотел было провод перепаять, чтобы оба канала поступало по одному проводу - он вообще не собирается в таком состоянии играть. в чем проблема - понять не могу, неужели сама система такая? сам саб принимает сигнал по контактам, указанным на фото, средний - вообще никак себя не проявляет
×
×
  • Create New...