Jump to content

deyl

Members
  • Content Count

    24
  • Joined

  • Last visited

Community Reputation

0 Обычный

About deyl

  • Rank
    Новенький
  1. сегодня всё подсоединил всё работает супер музыку качает чётко и громко обидно то что покупая этот преобразователь надеялся на то что схема полностью рабочая и никаких ошибок там нет. Электронщик спасибо тебе за помощь
  2. на пеобразователе я поставил два радиатора от процесора вся громкость мне не к чему мне бы хватила и тда7294 тока здесь питание разное(всё теперь всё перепая как на печатке всё горит всё светится как и должно завтра отпишусь как оно работает
  3. паял сам я тоже думал он будет в сборе просто скарей всего на самой схеме ошибка а на печатке нет если посмотреть на схему там есть уже две ошибки с транзисторами и с последними кондёрами плюс с минусом напутали щас перепаяю и проверю может зафурычит теперь схема заработала как надо значит ошибка в схеме или чё я нифига понять не могу hl3 и hl4 я тоже ваял по схеме они не горять но это фигня конечно щас поменяю местами и всё спасибо тебе электронщик за твои труды завтра буду испытывать с нагрузкой на авто и ещё у меня есть один канал усилителя Stonecold он на 200 ват этот преобразователь сможет потянуть его ?(анод с катодом я точно не перепутал просто на печатке одно нарисованно а на схеме другое)
  4. кароче такая фигня када я паял раньше всю плату я их сразу припоял по схеме а не по печатке может светодиоды поменять местами ? тогда я подумал что это ошибка в печатке вроде щас поменяю и проверю
  5. щас я схему посмотрю похоже на печатке не правельно написано где плюс где минус
  6. не выпаивая резистр рабочий а диод ничё не показал как и красный щас подам питание тут такая фигня поменял палярность светодиод загорелся
  7. ок щас паяльник нагрею и выпаяю чегонибуть
  8. в данный момент я всё запитываю от блока питания без нагрузки до этого я запитывал от акб с нагрузкой и питание на реле дополнительно не подавал список всех деталей и схема у меня есть и я даже проверил маркировки резисоров r1 и r2 вдруг ошибся и нет да и на плате было всё нарисованно
  9. релюха тоже работает напряжение есть!! красный светодиод всёравно горит
  10. я на релюхе замкнул контакт плюсовой(на предохранитель)
  11. в обоих плечах или как правельно назвать незнаю по 42~43 вольта
  12. конечно я могу так сделать но если горит красный светодиод возможно чтото не исправно какую роль он выполняет я боюсь попалить транзисторы а и можно использовать блок питания? 12в1250ма для наладки
  13. питание подаю правельно на катушке реле нет напряжения hl 1 не светится
  14. а что это за перегруз защита от переполюсовки может ? на выходе напряжения нет, звуковых сработываний релюхи при подключении нет
×
×
  • Create New...