Jump to content

revolution

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Обычный

About revolution

  • Rank
    Новенький
  1. Alina, было так с подсевшим аккумулятором, сигнализация просто пересбрасывалась, при попытке завести с дистанционного запуска.
  2. В общем настроил прибор методом тыка, сдал на охрану, сегодня мужик звонит и говорит, что прибор называется БЛИЦ. Извиняюсь за неточность. Тема закрыта.
  3. На обьекте есть сигнализация, без корпуса, заказчик говорит, что при нажатии на сервисную кнопку должен издаваться один звуковой сигнал, шлейфа привели в рабочее состояние, но вместо единичного сигнала выдает то 5 то 4 то вообще не замолкает. Нашли человека который ее ставил, но тот говорит, что ничего не помнит, но называется вроде "БРИЗ". Так вот, ищу схему подключения прибора "Бриз".
  4. короче, поменял я на 7809, греется вроде по слабее (палец держать терпимо), сопротивление в нагрузке 120ом,поставил радиатор и закрыл крышкой корпус, буду наедятся, что в один из жарких дней не сгорит в телевизоре что нибудь. всем спасибо за помощь.
  5. Электролиты по питанию строки поменял, транзистор стал греться градусов до 40-50, вот уже думал обрадоваться, полез рукой транзистор потрогать напоследок, и стаб на 9в(ic403) оставил ожог на руке, при измерении вход 12,3в , выход 8,7в, поменял C406, C419, ноль результата. стабилизатор чрезмерно горячий. так же греются R433, R434 град до 40-50. в принципе часов 6 подряд работал, стоит ли оставить все как есть, или может кто подскажет что?
  6. Карается только установка ЗАВЕДОМО скрытой видеокамеры. Четких определений в законах нет. Табличка обязательна.
  7. Q402, R440, C418 поменял на новые С430 еще советуют поменять при нагреве Q402, проверил его, 0.82мкф, вместо 1мкф, завтра поменяю и конденсатор на 0.1мкф (на схеме не указан) возле R440, с косяком на корпусе, номинал держит, заменю на всякий случай.
  8. Сигнал секам, нет цвета, IC951 на выводах 10, 19, 21 сигнал присутствует, подстройка катушки и подстроечника не помогает пропаял блок, все в норме. последний вопрос, кто нибудь подскажет рабочую температуру 2sd1555? уж очень греется град на 60-70 с
  9. Товарищи, сегодня посмотрел даташит на транзистор драйвера, Q401 припаян задом наперед! должно быть :1-Э 2-К 3-Б, то есть эмиттер и база перепутаны. Я думал его кто-то менял, а оказывается... к чему могло это привести, боюсь подумать. просматриваю, все паяные места я просто в о**ении после тщательного осмотра, косяков не обнаружено, кинескоп завелся, все в норме, но пока на всякий случай проверю плату по тщательней, может где что еще изображение чернобелое, хотя надписи цветные
  10. осциллографа в данный момент нет. Напряжения на схеме измерены вольтметром, все равно должен показать -0.1в НОТ без обрывов, драйвер (Q401) целый, керамика возле него проверена. Ок, на всякий поменяю Q401, все таки на нем напруга выше нормы, и если не поможет завтра осцил-ом посмотрю.
  11. на базе обещанных 0.1в нету, если точнее вообще ничего нету
  12. был пробит ключ на 103в Q503, транзистор в строчнике Q402, эл-лит в межкаскадке C418, резистор подающий 103в на 9 вывод ТДКС. 103в на коллекторе строчного транзистора присутствует , 5в на стабе присутствует, нет напряжений на 1,2,7,8 выводах ТДКС. импульс 0,5в на базе Q401 присутствует, на колекторе 60в вместо 33 по схеме. телевизор мигает светодиодом 1 раз, кинескоп не подает признаков жизни в чем может быть дело? искать косяк в импульсе запуска или менять тдкс необходимо? схему прикрепляю Otake TV1402MK9.rar
×
×
  • Create New...