Jump to content

pm-ivan

Members
  • Content Count

    72
  • Joined

  • Last visited

Community Reputation

0 Обычный

About pm-ivan

  • Rank
    Осваивающийся

Информация

  • Город
    Белгород

Электроника

  • Стаж в электронике
    Не связан с электроникой

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. многоуважаемые форумчане барьер выставляю на максимум та же картина
  2. доброго времени суток возникла такая проблема. Опускаю катушку клона на землю , включаю его, он отстраивается от грунта всё отлично, но если понять катушку и опустить на то же место то он начинает пищать проверял другим прибором металла там нет , если сделать сброс он замолкает но при поднятии и опускании снова начинает пищать. Прошивки пробовал все, на всех одинаково
  3. @DesAlex вы как всегда правы те что не горят 4 и 5 другого цвета а 3 наоборот благодарю
  4. да там и дорожки то 7 миллиметров пропаял еще раз не помогло может думаю прошивать ещё раз или фьюзы не так поставил
  5. доброго времени суток подскажите пожалуйста собрал я клона прошил его прошивкой 101 при прохождении теста при включении не горят 3,4,5 светодиоды при этом звуковой сигнал есть и в дальнейшем при приближении металла они загораются но светодиод 3 не тухнет перешивал отмегу раз пять ставил другую прошивал её в какую сторону копать в програмировании я не сильно разбираюсь
  6. с серебрянкой как с фольгой надо чтоб короткозамкнутого кольца не получилось. (но неудобней чем с фольгой)
  7. при программировании атмеги 8 столкнулся с такой проблемой неправильно зашивались фъюзы удалось решить тем что сначала отдельно зашивал фъюзы а потом шил саму прошивку
  8. ура у меня получилось раза с 20 зашить этот камень всё работает
  9. @DesAlexдоброго времени суток пришёл наконец то програматор купил я новую атмегу 8 попробовал прошить получается токая штука клон работает но как-то медленно а так работает а если прошить старую которая работала неправильно она работает быстро но неправильно что может быть
  10. @DesAlex хорошо попробую дрогой мк достать и прошить а в аналоговой части ничего сгореть не могло ?
  11. на экране осциллографа при включении скачок потом ничего
  12. @DesAlex доброго времени суток перепрошил контроллер. все осталось так-же. напряжения те же что писал раньше . что может быть , куда смотреть катушка также молчит осцилограф на ней не показывает что смотреть подскажите заранее благодарен
  13. @DesAlex я не про цвет эмали я про цвет провода, в данном случае меди. и там где медь темнее, там лудитъся хуже, а там где светлее лучше, но та что темнее из старого советского, а светлее из монитора китайского, вот я и думаю, где что , и что лучше
×
×
  • Create New...