Jump to content

КоллекционерЪ

Members
  • Content Count

    65
  • Joined

  • Last visited

Community Reputation

0 Обычный

About КоллекционерЪ

  • Rank
    Осваивающийся

Информация

  • Город
    Краснодар

Электроника

  • Стаж в электронике
    Менее года
  • Сфера радиоэлектроники
    Ремонт

Recent Profile Visitors

554 profile views
  1. Тс уже поднимал ногу, которая идет на УЭ. Но не ногу симистора, а ногу оптосимистора(оптопары). Реакции ноль на такие действия, хотя контроллер реагирует на повышение температуры выше заданных значений... Проблемку решил. Она заключалась, как писали выше, в слое токопроводящего обугленного стеклотекстолита. Даже выпаяв симистор, между контактными площадками(вход-выход симистора)было сопротивление. В общем протирка спиртом не помогла, дорабатывал напильником. Все устранил, проверил, все работает. Большое спасибо всем кто помог советом)Благодарю))
  2. окей...завтра постараюсь отписаться о проделанной работе...спасибо))
  3. Отключил УЭ симистора, отпаяв 4 ногу оптосимистора...220 вольт поступает на нагрузку как ни в чем не бывало...симистор стоит новый, есть еще один в запасе...обвязочные резисторы проверил целые(по 360 ом показывают)...
  4. Можно сделать конечно, но посмотрел цены на терморегуляторы на том же авито, понимаешь что овчинка выделки не стоит... Хочу старую плату восстановить. если не получится, не охота заморачиваться в платой, пайкой и т.д. Просто куплю готовый терморегулятор))
  5. Да это именно оно, но это не пятно - это просто дырка на плате...Плата прогорела насквозь...может в этом месте были еще какие связи?Нет ли у кого схемы на этот чудо девайс? и по какой причине симистор не закрывается, при том что напряжение пропадает с выводов 1,2 оптопары?
  6. Добрый вечер уважаемые форумчане. Проблема в следующем. Имею инкубатор бытовой "несушка". Имеется простенький терморегулятор на мк(не могу рассмотреть маркировку), задача которого сводится к следующему:выставляем температуру. например 35 градусов, он включает нагрев до 35 посредством мощных сопротивлений, догоняет температуру до 35 градусов и отключает нагрев. Но при достижении 35 температура растет и он не думает отключается. При осмотре платы нашел вышедшие из строя симистор(bt134) и оптопару Moc 3063. В месте, где стоит симистор выгорело кусок платы. Заменил симистор и оптопару на новые. Но проблема осталась. Замерял напряжение на оптопаре на ногах 1 и 2 до достижения 35 градусов(1,17 вольта). Потом принудительный нагрев до 60, напряжение на ногах 1 и 2 оптопары пропадает, но симистор по прежнему открыт. Подскажите пожалуйста на что обратить внимание в данной ситуации? Любые замеры сделаю. Спасибо))
  7. Окей гляну... Смущает то что, это происходит не сразу, а через время...
  8. Да такое же...Причем это происходит не сразу, а через время(3-4 минуты) и в основном на минимальных оборотах. В заголовке я указал не всю подробную информацию, исправляюсь)) Как выяснилось позже, в комбайн попала кость. Вследствие чего слизало шестерню, и натворило еще дел, о чем писалось выше. Все что касается механики уже заменил на рабочее...Грешу что может какая из радиодеталей припаленная...Было что то похожее у меня с одним транзистором в другом ремонте...Звонился нормально, и работал нормально, но через 10 минут начиналось непонятно что(работал через раз)..Замена на новый тогда решило эту проблему. Возможно ли здесь такое? Спасибо всем откликнувшемся))
  9. Добрый день. Всем спасибо за помощь. Подшипник заменил. Сейчас картина следующая: при включении комбайна на минимальных оборотах, примерно через 3-4 минуты начинается биение двигателя, более сильное на минимальных оборотах. Причем биение не постоянное, а периодическое примерно один раз в 5 - 20 секунд. Комбайн достался даром со слизанной пластиковой шестеренкой, фото которой выше. Ее я уже тоже заменил. Может ли такие фокусы подкидывать электроника? И чем это обусловлено. Большое спасибо еще раз всем)) P.S. Спасибо Krab за ценные советы)
  10. Окей...пойду поищу...есть местный рынок железных изделий...надеюсь там будет)
  11. окей буду искать...А фрезеровщик сможет решить этот вопрос?)))
  12. Добрый вечер! Продолжаю ремонт данного девайса. Проверил подшипники, смазал их. Вращение нормальное...В блоке редуктора при смазке нашел лопнувшую деталь...Фото узла и самой детали прикрепляю.. .
  13. Так в этом и проблема...чтобы распечатать инструкцию нужна модель и марка...Марка Ariston, а модель - одному богу известно. Ну и людям у которых эта печь есть))
×
×
  • Create New...