Jump to content

Dimius

Members
  • Content Count

    415
  • Joined

  • Last visited

Community Reputation

-1 Плохой

About Dimius

  • Rank
    Постоялец

Информация

  • Пол
    Мужчина
  • Город
    Ессентуки

Recent Profile Visitors

10889 profile views
  1. Можно ли использовать эту микросхему(TDA 7560),для подключения к такому динамику? У него две катушки по 2Ом,хочу подключить два канала на него,а остальные два на нагрузку по 4Ом. Как это сделать?У магнитолы всего два линейных выхода.
  2. В данный момент происходит.Но на мыло пришло письмо что типа будет отправлено.
  3. Это по какой формуле? 34,64 по закону Ома. Но самый интересный вопрос:как же будут работать два шима? Вот схемку ПНа нашёл http://interlavka.narod.ru/nabor/nabpreobra02.htm . Нормальная?
  4. Надумал всётаки собирать пал-ник.Появилось несколько вопросов: 1.Нужна ли защита ему?И как её организовать? 2.Как подружить с инвертором. 3.Для 300ватт на 4ом,получается питание 35Вольт?Нужны ли изменения в схеме,при занижении питания. 4.Может есть провереный инвертор 12->+-35 для усилителей класса D?
  5. Подскажите пожалуйста усилитель(250-300ватт),главный критерий:надёжность и повторяемость.Т.к. осцилографа нет,подумываю на счёт "Палника",вродебы у людей запускается с первого раза.Немного побаиваюсь на счёт сопряжения с преобразователем(усилитель в машину),как себя будут чувствовать два высокочастотных источника вместе?
  6. Методом научного тыка:в одну руку зажал один разьём,в другую второй,звук появился.Сделал нч фильтр на 160Гц звук есть!Видимо с трансмиттера ВЧ сигнал глушил всё остальное? Осцилографа нету
  7. Схема усилителя по даташиту,на входах конденсаторы 0,33мкФ.В трансмиттере микросхема-плеер залина компаундом и м/с трасмиттера soic8. Соединял так:взял выход с м/с-плеера до трансмиттера и сделал гнездо 3.5,с этого гнезда сигнал идёт на усилитель.Фото скидывать?
  8. Хотел заделать такую связку:переделаный фм-трансмиттер+усилитель.Всё это должно работать в машине.Собрал на скорую руку усилитель на tda8560q.При подключении усилителя к трансмиттеру,на выход идут щелчки,сигнала нет.По отдельности всё работает.Подключал трансмиттер к усилителю на 7294-работает.Подключал усилитель(8560Q) к плееру-работает.Почему только в связке они неработают.Весь мозг уже себе сломал.
  9. У меня тоже похожая проблема,с этой схемой http://forum.cxem.net/index.php?app=core&module=attach&section=attach&attach_rel_module=post&attach_id=95958 , после КЗ поменял ключи MJE1005A и диодную сборку.Выключается на небольшой нагрузке.В чём может быть дело?
  10. Может кому пригодиться http://forum.cxem.net/index.php?showtopic=77467&view=findpost&p=845560
×
×
  • Create New...