Jump to content

kimi2010

Members
  • Content Count

    90
  • Joined

  • Last visited

Community Reputation

2 Обычный

About kimi2010

  • Rank
    Осваивающийся

Информация

  • Город
    Ростов-на-Дону

Электроника

  • Стаж в электронике
    Менее года

Recent Profile Visitors

606 profile views
  1. @Nikol@i_ я сделал проще, поставил туда др потенциометре на 1 кОм и все заработало. Сразу отрегулировал напряжения. Баста! Сколько времени... Эх... Всем спасибо за поддержку! Тестер врет немного по напряжениям... На самом деле: +5.22; +12.31; -12.02; +3.38; +5.09 (дежурка)
  2. @Nikol@i_ он не меряется ввиду выхода из строя. на нем написано HDK и 13J или это остатки или это 180...вообщем не понятно.
  3. Схемы нету, как бы теперь узнать номинал подстроечного, на 99% уверен что это из-за него... Мне кажется или у меня похожая проблема...
  4. ну 12 выходит, только что за цифры и откуда они ? 1 и 2 контакт идет на KIA 431а 3 контакт идет через перемычку и несколько смд резисторов/конденсаторов на WT7527 (11 нога) а так же на ДГС
  5. земляной беру с 5ой ноги - общий. Если просто включить БП то на 7ой ноге 3В, на 8ой ноге ни че нету. Замыкаю супервизор и на 7ой ноге появляется 8.5В, на 8ой ноге появляется 5В Может подстроечный резистор глючит ? Где-то советовали сорвать с него компаунд и покрутить его...
  6. Я так понял что ни кого не смущает что на UC3843B приходит всего 3В, в то время для запуска надо (судя по даташиту - http://www.farnell.com/datasheets/1696818.pdf) - 30В. UniT UT61B, положение постоянное напряжение с автоматическим диапазоном как бы это не странно звучало, но щас уже показывает 9.2В по +12 линии и все те же 3,9В по +5 линии. зы. так же заметил что после выключения БП, в высоковольтных конденсаторах не остается заряд. Раньше приходилось зеленый на массу вешать что бы разрядить их.
  7. на каждом форуме - разные версии, что очень забавляет... Только одно на всех форумах совпадает - кз на +12 линии, все. Статью читал, ни чем не помогла, я вижу вторичную цепь и там все перелопатил (диодные сборки, резисторы, конденсаторы, дгс, пару тразисторов)... На что там еще смотреть ? скоро дырку прожгу от того что я на нее смотрю...
  8. На трансформатор приходит 314В, но на его выходе нет напряжений... точнее очень маленькие есть, но тут же падают в ноль.
  9. выпаял так же дгс, он целый и обмотки между собой не свистят...
  10. а если дгс выпаять и без него пробнуть запустить ? зы. выпаял еще раз блок диодных сборок, проверил их и вокруг - все в норме... сдается мне что походу действительно загвоздка в микросхеме или оу или же в дгс...
  11. я вот одного не пойму, пишите что КЗ на +12, но в режиме прозвонки между желтым и черным показывает некое сопротивление, т.е. кз нету ? Щас на +12 линии показывает 293 Ом, на +5 линии показывает 99 Ом Взял другой исправный БП, замерял сопротивление на выходах: +12 линии = 180 Ом, на +5 линии = 45 Ом. Практически то же самое.
  12. @Nikol@i_ ясно, это была шутка насчет "подать +12"
  13. а так можно было ? у меня есть бп от конвертера для hdd, 12в 1.5а
×
×
  • Create New...