burger3943

Ложняки По Пожарке

10 сообщений в этой теме

burger3943    0

Кратко о проблеме. Имеется объект с пожаркой на Сигнал-20М, в шлейфах ИПД-3.1 - (без ограничительных резисторов только 4,7 кОм на концах шлейфа) и ИПР. В 99 случаях срабатывают отдельные лучи и именно по ночам (датчики не светятся постоянно, как мигали, так и мигают - персонал дежурный нажимает кнопку и заново - все опять встает в охрану). Заменены все датчики, на одном шлейфе (который постоянно по ночам срабатывает) заменен кабель на экранированный по всей длине - теперь срабатывает не каждый день, а через день или два, т.е ложняки имеются. Считаю так как освещение выполнено на лампах старых дроссельных (естественно без фильтрующего конденсатора) и китайские люминисцентные с электронным управлением (на объекте лампы меняют очень часто - сгорают), то помеха идет от сети (наводки на шлейф). По хорошему понимаю, что надо поставить самописец на сеть и посмотреть, что творится ночью - но это из области фантастики. Экран шлейфа остался в воздухе, так как земля которая есть - на ней висит вводной эл.щит, батареи отопления и какое то медицинское оборудование и не факт, что эта земля не отгнила (кстати земляной провод уходит в землю и идет ??? метров параллельно вводному фидеру в здание). Шлейф укорачивался с 12 -ти до 1-го ИПД - сработки одна в 2 недели, шлейф наращивался до 4-х ИПД - количество ложняков возрастает. Куда копать??? А если экран шлейфа посадить на минус Сигнала??? Думаю вряд ли поможет. Просто после Сигнала стоит Речор - достал по ночам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Быстрый заказ печатных плат

Полный цикл производства PCB по низким ценам!

  • x
    мм
Заказать Получить купон на $5.00
zuboka    2 482
А если экран шлейфа посадить на минус Сигнала??? Думаю вряд ли поможет.

Может и помочь - пробуйте.

Шлейф не гуляет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
serg123    28

У нас часто частенько пожарка от пыли срабатывала после продувки датчиков все норм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
КЭС    909

Вот что смущает: "датчики не светятся постоянно, как мигали, так и мигают". Значит фиксации сработки у датчика не происходит, а "лажает" сам ППК. Попробуйте в настройках Сигнал-20 изменить время реакции шлейфа, насколько я помню, там есть "галочка" повышающая стандартное значение до 300 мс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
apenek    0

Попробуйте поставить оконечный резистор в прибор . Возможно плохой контакт .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
burger3943    0

1. Резистор в прибор и откинуть шлейф - покажет только что прибор живой и не лагает. (зона пересажена на свободную (теперь эта срабатывает по ночам в основном), а в этой резистор - стоит нормально)

2. При сработке дачики мигают, а не светятся постоянно, так как склонен предположить, что импульсная помеха наведенная в кабеле воздействует на вход прибора Сигнал, а не на ИПД. (точно не знаю но вероятно в Сигнале на входах собраны компараторы). Увеличение до 300мс в Сигнале - будем пробовать, но время слишком мало - помеха пролетит на вход.

3. Датчики нулевые, провод (марку не помню) красный с экраном и 2-мя жилами по 0,7 -0,8 мм - тоже нулевый, контакты протянуты - шлейф не гуляет.

Все же склоняюсь - что проблемы с сетью и люминисцентными светильниками (после выходных меняют по несколько ламп - сгорают). Будем пробовать сажать экран на минус Сигнала (если он не помрет - от помехи наведенной теперь на питающие цепи). И пока не знаю, но возможно придется ставить двурежимную сработку (с Rогр) по первой сработке внимание, а по сработке второго датчика Пожар. (Если ЧОП согласится - на данный момент против такого варианта срабатывания) Вопрос - реле ПЦН при сработке Внимание не замкнется??? К сожалению Сигнал - не шил с компа.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
zuboka    2 482

Обычно разбивают - Внимание на ПЦН1, Пожар ПЦН 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
burger3943    0

Всем спасибо - после Нового года - займемся. Всех с наступающим Новым Годом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
shatl_ss    1

Могу на 100 процентов угадать какие китайские лампы установлены на объекте :):):):)!!!!!

В твоем случае ложняки связаны с наводкой от незаземленных ламп с эл. блоком розжига (без стартера)!

У меня с 3.1м да и с 212-41 давняя любовь!:)

Не поможет замена кабеля на экранированный, не поможет заземление ни датчиков ни прибора.

Вариантов 3:

1. Заменить лампы дневного света

2. Качественно заземлить лампы дневного света

3. заменить ипд 3.1 м на ДИП 212-141М в помещениях с "Бл****" лампами!

А проверить просто, включаешь шлейф и вперед зажигать и клацать выключателями! В течении 20 минут сработает!

  • Одобряю 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
burger3943    0

Всем спасибо. Проблема решена. 1. Шлейфы длинные - долбящие поделены на более короткие. 2. на оставшихся коротких долбящих заменены на ИПД 212-141м. 3. согласно паспорта на ипд заземлен минус БП через 0,47х400в.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас